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Introduction

Smart Fax is a fax management system that allows you to receive and manage faxes
electronically. Fax Manager generates a personalized cover sheet that enables your clients to
fax documents to you. You also create custom cover sheets to automatically share your client’s
faxes with members of your office. You can also e-mail documents to your clients and
colleagues directly from your Fax Manager inbox.

Follow the steps in these sections to get stared.
» “Disabling Pop-up Blockers for Smart Trac” on page 3
* “Accessing Smart Fax” on page 4

* “Creating Your Fax Cover Sheet” on page 7
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Disabling Pop-up Blockers for Smart Trac

Your computer may have an Internet browser or security software with a pop-up blocker.
CRMLS products utilize help screens and other features that may be blocked by some pop-up
blockers. Follow the steps below to allow pop-ups from CRMLS products in Internet Explorer.

Note:

For information on allowing pop-ups from CRMLS products in other Internet browsers or security
software, refer to your application’s documentation.

1. In Internet Explorer, select Tools > Pop-up Blocker > Pop-up Blocker Settings.

2. Add the following websites to the Allowed sites list:

Tools  Help

Delete Browsing Hiskary, .. Ckrl+Shift+Del
InPrivate Browsing Ckrl+Shift+P
Diagnose Conmnection Problems. ..

Reopen Last Browsing Session

InPrivate Filkering Ctrl+5hift+F

InPrivate Filkering Settings

Pop-up Blocker
SmartScreen Filker
Manage Add-ons

Compatibility: View
Compatibility Wiew Settings

Subscribe ko bhis Feed, ..
Feed Discovery
Windows Update

Developer Tools

F1z

Inkternet Cptions

http://crmls.org (CRMLS Website)

http://mww.mrmlsmatrix.com (CRMLS Matrix)

http://realist2.firstamres.com (Realist Tax)

http://tm.marketlinx.com (Smart Trac/Smart Fax)

Disabling Pop-up Blockers for Smart Trac
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Accessing Smart Fax

Follow the steps below to access Smart Fax.

1. Open your web browser and go to www.crmls.org.
2. Click the CRMLS Matrix button.
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3. Enter your SCOUT Login information and click Login.

4. Click the Links tab.
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5. Click the Smart Fax link.

Note:
You can also access Smart Fax by clicking the Smart Fax link under External Links on the CRMLS
Matrix Home screen.
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Creating Your Fax Cover Sheet

Before you can begin receiving faxes in Smart Fax, you need to create a fax cover sheet.
Follow the steps below to create your cover sheet.

1. Click the My Coversheet link to automatically generate your cover sheet.

2. Wait for fax manager to generate your cover sheet. This can take several minutes.

When Smart Fax is done generating your cover sheet, you see a cover sheet similar to this
one:

Now you can send your cover sheet to clients and colleagues and start receiving faxes in your
Smart Fax inbox.

Note:

Cover sheets enable clients and colleagues to fax documents to your Smart Fax inbox. A cover sheet
can be re-used as many times as needed. If someone wants to fax you several documents at once, they
must place a copy of the cover sheet before each document.

Creating Your Fax Cover Sheet



Receiving Faxes

There are two ways for people to send documents to your Smart Fax inbox. Your clients and
colleagues can use your personalized Smart Fax cover sheet to fax documents to your inbox or
they can attach documents to an email message and send it to your Smart Fax email address
that appears at the top of the My Document Inbox page.

Note:
If someone wants to fax you several documents at once, they must place a copy of the cover sheet
before each document.
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Managing Fax Cover Sheets

Follow the steps in these sections to save, print, and customize fax cover sheets:
» “Saving Your Fax Cover Sheet” below
*  “Printing Your Fax Cover Sheet” on page 10

» “Creating Custom Fax Cover Sheets” on page 11

Saving Your Fax Cover Sheet

Follow the steps below to safe your fax cover sheet as a PDF for future use.

1. Click the My Coversheet link to view your cover sheet.

2. Click File > Save.
3. Select a destination and file name for your cover sheet.

4. Follow the prompts on the screen to finish saving your cover sheet.
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Printing Your Fax Cover Sheet

Follow the steps below to print a copy of your fax cover sheet.

1. Click the My Coversheet link to view your cover sheet.

2. Click File > Print.

3. Follow the prompts on the screen to select your print settings and print.
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Creating Custom Fax Cover Sheets

Smart Fax Custom Cover Sheets allow you to automatically forward a PDF of incoming faxes to
additional recipients via email. This is helpful if you are working with a co-listing agent, brokers,
sellers or other parties in the real estate transaction. Follow the steps below to create a Custom
Cover Sheet.

Note:
The number of custom fax cover sheets you can create is unlimited, so you can create as many as you
need.

1. Hover your mouse over Custom Fax Cover Sheets Actions and choose Add Custom
Cover Sheet.
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2. Enter the e-mail addresses you want copied on incoming faxes when the selected custom
cover sheet is used.

Note:
You will automatically receive a copy of the fax in your email unless you uncheck Copy Me at
this e-mail.

Enter a title to help you easily identify the custom cover sheet in the Title field.

Enter a custom message that will be sent to all recipients included on the custom fax cover sheet in
the Message field.

5. When you're finished, click Save to save the custom cover sheet and return to your Document Inbox.
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Managing Custom Cover Sheets
Follow the steps in this section to manage Custom Cover Sheets.

1. Click the + next to Custom Fax Cover Sheets to view your custom cover sheets.

2. Hover your mouse over the cover sheet and do one of the following:
» Select Print this Cover Sheet to print a copy of the selected custom cover sheet.

» Select Edit this Cover Sheet information to add or remove recipients from the custom
cover sheet.

* Select Delete this Cover Sheet to delete the custom cover sheet.
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Managing Faxes

Follow the steps in these sections to manage faxes in Smart Fax.

“Viewing Faxes” below
“Renaming Faxes” on page 15
“Moving Faxes” on page 16
“Deleting Faxes” on page 17

“Sending Faxes to Smart Trac” on page 18

Viewing Faxes

Follow the steps below to view faxes in Smart Fax.

1. Hover your mouse over the document you want to view.

2. Click View Document to view the document in a new browser window.
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Renaming Faxes

1. Hover your mouse over the document you want to rename.

2. Click Edit Document information.

3. Type a new name for the document in the Enter Name field.

Edit Document Information

MName: |<User Defined...= j
N'Z'L:Z';ll\datrixUpload.pdﬂ
Comment: I—
From:l
upload file: I Browse. .. |

Mote: This will replace the existing docurnent

Cancel Save

4. Click Save.
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Moving Faxes

1. Hover your mouse over the document you want to move.
2. Click Move Document.

3. Select a new folder to move the fax to.

16 Moving Faxes

Move Inbox Document

MatrixUpload.pdf

e —
Personal Folders
[ My Inbox
Office Folders

" CRMLS - Office Inbox

My Files

 Smith

% Move Documnent to destination, rermaving it from the Inbox.

[ Copy Docurnent. Leave a copy in the original folder.

Cancel Mexrt




4. Select one of the following as the Options setting:

» Select Move Document to destination to move the fax from your Inbox to the selected
folder.

» Select Copy Document to leave the selected fax in your inbox and to place a copy of the
document in the selected folder.

5. Click Next.

Your fax appears in the destination folder you selected.

Deleting Faxes

1. Hover your mouse over the fax you want to delete.

2. Click Delete Document.

3. When you see a confirmation message, click OK to delete the file.
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Sending Faxes to Smart Trac

1. Hover your mouse over the document you want to send to Smart Trac.
2. Click Move Document.

3. Select the transaction you want to move the fax to.

Move Inbox Document

MatrixUpload.pdf

e —
Personal Folders
[ My Inbox
Office Folders

" CRMLS - Office Inbox

My Files

 Smith

% Move Documnent to destination, rermaving it from the Inbox.

[ Copy Docurnent. Leave a copy in the original folder.

Cancel Mexrt
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4. Select one of the following as the Options setting:

* Select Move Document to destination to move the fax from Smart Fax to the selected
Smart Trac file.

» Select Copy Document to leave the selected fax in Smart Fax and to place a copy of the
document in the selected Smart Trac file.

Click Next.
Select a name for the fax in the File Name drop-down menu.

Enter comments for the fax in the Comment field, as necessary.

© N o O

Click Save to move or copy the fax to Smart Trac.

Move Document to File

Srnith

—————————
Flease review the document list below and make any changes to the docurnent
settings, When docurmnents are moved they will be converted to a File docurnent and
may need to be renamed. Smart Trac has atternpted to match the Inbox document
name to a corresponding File document name, If a match could not be found then a
name will need to be selected.

Inbox Name: MatrizUnload,nd

File Name: ISeIect Document Mame 'l

Il:omments: I I

' Move Document to destination, remaving it from the Inbox,

* Copy Document, Leave a copy in the original folder.

Cancel I Save I

Your fax appears in the available documents list of the transaction you selected.

Sending Faxes to Smart Trac 19



Adding Folders to Your Inbox

Follow the steps below to add folders to your inbox.

1. Hover your mouse over My Inbox Actions and choose Add Folder to your Inbox.

2. Type a name for the folder in the Folder Name field.

Add Inbox Folder

| Folder Name: I |

Cancel Save

3. Click Save to add the new folder to your inbox.
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Adding Documents to Your Inbox

Follow the steps below to upload documents stored on your computer to your Smart Fax inbox.

1. Hover your mouse over My Inbox Actions and choose Add Document to your Inbox.

2. Select a name for the document in the Name drop-down menu.

Add Document to My Inbox

Name: [$251ET g N E e

l:omment:l

From:l

Upload file: I Browse... |

Cancel Save

Enter comments about the document you're uploading in the Comments field, if necessary.
Enter the sender of the document in the From field.

Click the Browse button to locate the document you are uploading.

o 0 &~ W

Click Save to upload the document and add it to your inbox.
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Managing Smart Fax Settings

Follow the steps below to manage your Smart Fax Inbox settings.

1. Click the Settings.

You see a window like this one:

My Inbox Settings

e ———————
v Motify me every time a Docurment is added to My Inbaox

V¥ Include the Document(s) with the notification

¥ 1nclude the fax coversheet with the natification

s —————
Click here to Reset yvour coversheet,

Cancel Save

2. Select from the following settings:

» Select Notify me every time a Document is added to My Inbox to receive email
notifications when a document is added to your inbox.

» Select Include the Document(s) with the notification to include a copy of the received
document(s) in your email notification.

» Select Include the fax coversheet with the notification to include a copy of the fax
cover sheet in your email notification.

3. When you’re done selecting settings click Save.
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